Some user scenario validations are failing
Incident Report for Load Impact
Resolved
This incident has been resolved.
Posted almost 2 years ago. Dec 11, 2015 - 16:51 CET
Investigating
We're investigating an issue causing some user scenario validations to fail with a message asking users to contact support. It seems to be related to the log.* and util.pprint scripting APIs. We'll keep you posted as the investigation progresses.
Posted about 2 years ago. Oct 21, 2015 - 23:29 CEST